WordPress 2.9.2. У вас недостаточно прав для просмотра этой страницы

Обновился до WordPress 2.9.2, но при попытке входа в админку получил по всей роже текстом «У вас недостаточно прав для просмотра этой страницы». Так я ж вроде как админ… Должны быть права…

Методом тыка было установлено, что плагин WP-DB-Backup обезьянит с новой версией WordPress. Все что нужно сделать — переименовать или удалить /wp-content/plugins/wp-db-backup/wp-db-backup.php

Ждем новой версии плагина.

3 комментария к “WordPress 2.9.2. У вас недостаточно прав для просмотра этой страницы”

Оставить комментарий